Forum Forum Modelarskie Strona Główna Forum Modelarskie
www.dioramy.fora.pl
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Semovente da 75/18 M40 ITALERI 1/35
Idź do strony Poprzedni  1, 2
 
To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum Forum Modelarskie Strona Główna -> Pojazdy Wojskowe - Warsztat
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kogut
FORUMOWICZ
FORUMOWICZ


Dołączył: 16 Lip 2009
Posty: 1056
Przeczytał: 0 tematów

Ostrzeżeń: 0/1
Skąd: Żary
Płeć: Mężczyzna

PostWysłany: Pią 17:25, 11 Lut 2011    Temat postu:

Widać, że aerografem. Za pewne te miejsca były po prostu tłuste, dlatego zawsze należy model odtłuścić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
fenix851
FORUMOWICZ
FORUMOWICZ


Dołączył: 13 Wrz 2009
Posty: 180
Przeczytał: 0 tematów

Ostrzeżeń: 0/1

Płeć: Mężczyzna

PostWysłany: Pią 22:49, 11 Lut 2011    Temat postu:

Odluscilem i potym pracowalem w rekawiczkach Podklad humbrol stalowy a tam gdzie odchodzi farba polozony byl lakier tez humbrola .Mialem sciagac farbe zeby bylo widac podklad stalowy az tu nagle samo odeszlo Smutny

Post został pochwalony 0 razy

Ostatnio zmieniony przez fenix851 dnia Pią 22:50, 11 Lut 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Konrad
FORUMOWICZ
FORUMOWICZ


Dołączył: 19 Wrz 2008
Posty: 2946
Przeczytał: 0 tematów

Ostrzeżeń: 0/1
Skąd: Tarnobrzeg
Płeć: Mężczyzna

PostWysłany: Pią 23:02, 11 Lut 2011    Temat postu:

Stalowy podkład???? No tak, już wiemy o przyczynie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lukas-h
FORUMOWICZ
FORUMOWICZ


Dołączył: 21 Cze 2007
Posty: 1423
Przeczytał: 0 tematów

Ostrzeżeń: 0/1
Skąd: prawie Cz-wa
Płeć: Mężczyzna

PostWysłany: Sob 14:18, 12 Lut 2011    Temat postu:

Nie kombinuj z błotem.Model wykąp w krecie i maluj od nowa.Nie wiem jakie są metalizery Humbrola ale po tym co ci sie wydarzyło chyba nie za dobre.Chociaż z drugiej strony nie wiem w jaki sposób próbowałeś zrobić odpryski ale coś mi się zdaje, że przekombinowałeś z jakąś tajemniczą substancją. Mruga
Jak usuniesz starą farbę to jako podkładu użyj zwykłej farby akrylowej (może być nawet czarna),potem nanieś kolor bazowy i kamuflaż a odpryski strzel metodą gąbkową. Mruga


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
fenix851
FORUMOWICZ
FORUMOWICZ


Dołączył: 13 Wrz 2009
Posty: 180
Przeczytał: 0 tematów

Ostrzeżeń: 0/1

Płeć: Mężczyzna

PostWysłany: Pon 21:05, 18 Kwi 2011    Temat postu:

Nie wykompalem go krecie poszedlem inna droga i o to efekty zapraszam do galeri.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum Forum Modelarskie Strona Główna -> Pojazdy Wojskowe - Warsztat Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin