Forum Forum Modelarskie Strona Główna Forum Modelarskie
www.dioramy.fora.pl
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Aerograf...

 
To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum Forum Modelarskie Strona Główna -> Sprzęt do malowania
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
italerii
FORUMOWICZ
FORUMOWICZ


Dołączył: 08 Mar 2011
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/1
Skąd: Czechowice-Dziedzice
Płeć: Mężczyzna

PostWysłany: Pon 20:19, 24 Paź 2011    Temat postu: Aerograf...

Witam - to znowu ja, i jak zwykle mam problem z tym samym..

Aerograf którego używam przestał malować, a w zbiorniczku pojawiają się
bąbelki z powietrzem- pomyślałem, że jest niedokładnie wyczyszczony, więc go dokładnie przeczyściłem, ale dalej nic się nie zmieniło.
Chcąc wydmuchać resztki farby, które nawet z wyciągniętą iglicą nie chciały opuścić aerografu, wyjąłem dyszę i zwróciłem uwagę na jeden szczegół;
brak uszczelki która we wszystkich H&S znajduje się
na przejściu pomiędzy dyszą a korpusem aerografu.
Problem niby rozwiązany, lecz zauważyłem tak jakby ubytek wewnetrznej
części korpusu. Czy takie coś jest normalne? Czy powinienem reklamować
aerograf? Może da się z tym jakoś malować? Fotki:
[link widoczny dla zalogowanych]
Proszę o odpowiedzi.


Post został pochwalony 0 razy

Ostatnio zmieniony przez italerii dnia Pon 20:21, 24 Paź 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Konrad
FORUMOWICZ
FORUMOWICZ


Dołączył: 19 Wrz 2008
Posty: 2946
Przeczytał: 0 tematów

Ostrzeżeń: 0/1
Skąd: Tarnobrzeg
Płeć: Mężczyzna

PostWysłany: Pon 21:35, 24 Paź 2011    Temat postu:

Faktycznie - możliwe, że ci powietrze tym ucieka i aerograf nie maluje jak powinien.

Admin :>


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kogut
FORUMOWICZ
FORUMOWICZ


Dołączył: 16 Lip 2009
Posty: 1056
Przeczytał: 0 tematów

Ostrzeżeń: 0/1
Skąd: Żary
Płeć: Mężczyzna

PostWysłany: Pon 21:41, 24 Paź 2011    Temat postu:

Zatkaj główny otwór i sprawdź, czy powietrze leci. Spróbuj też jakoś uszczelnić ten ubytek. Mój aerograf to normalnie łamie prawa fizyki, więc nie wiem czy w czym ci to pomoże. Ale ja musiałem uszczelnić każdy gwint.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szakal
FORUMOWICZ
FORUMOWICZ


Dołączył: 27 Lut 2008
Posty: 1475
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/1
Skąd: Kalisz

PostWysłany: Wto 23:47, 25 Paź 2011    Temat postu:

Witam
No ja w moim starym aero nie mam nigdzie uszczelek ale może te nowsze mają.
Mi także czasami pjawiały się bąble. Tutaj zadziałał tylko aceton techniczny i dokładne moczenie i wyczyszczenie plus przedmuch aero (ok 4 atm). Gdzieś tam się nazbierało mi farby i to tworzyło blokadę.
Druga opcja jest taka, że jeśli to akryle są to tak mi się zdarzało, że jak miałem zbyt gęstą farbę moja Ajwata lubiała bąblić nawet czysta, dolanie wódeczki pomogło (do farby rzecz jasna Wesoly ). Czasami konsystencja farby blokuje i zakleja dyszę wylotową, sprawdź czy na końcu przy iglicy nie tworzy się "smark" z farby, jeśli tak daj większe ciśnienie i bardziej rozcieńczoną farbę z większej odległości aby nie "ulewała" się na malowanym obiekcie.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
italerii
FORUMOWICZ
FORUMOWICZ


Dołączył: 08 Mar 2011
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/1
Skąd: Czechowice-Dziedzice
Płeć: Mężczyzna

PostWysłany: Śro 16:59, 26 Paź 2011    Temat postu:

Okazało się, że cały problem siedzi w dyszy która pod wpływem zbyt intensywnego czyszczenia (moja obsesja) pękła.. Swoją drogą strasznie te dysze słabe, no cóż teraz trzeba odkładać kasę na nową a miałem dokończyć swojego napoczętego panzera III Smutny ..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum Forum Modelarskie Strona Główna -> Sprzęt do malowania Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin